Tenant indices migration failed in 1.8.0.0

Hello I’m new to ODFE.

When I access to Kibana UI, then it prints plugin status like below.

plugin:opendistro_security@1.8.0.0 Tenant indices migration failed”

I searched on Github and Google but I need to use multi-tenancy…

Any recommendations?