Any plans to release plugins for ES 6.8.2?

As of writing the compatibility matrix lists ES 6.8.1 being the latest 6.x release supported by OD4ES 0.10.0.0. Is there any plan to release OD4ES supporting ES 6.2.8?

1 Like

There is also OD4ES release 0.10.0.1 (not listed in the compatibility matrix) but it still supports ES 6.8.1 only.

1 Like

I builded manually the Security Plugin for ES 6.8.2, from 0.10.0.0 tag, and it works fully.
Maybe other plugins can work too.